Lt-protrans

AvatarIorga Adrian asked 4 months ago

Hello. I also have a problem. On the first page the menu is covered by unite slider. can you help me?

4 Answers
KelvinKelvin Staff answered 4 months ago

Can you send me URL to check?

AvatarIorga Adrian answered 4 months ago
KelvinKelvin Staff replied 4 months ago

I don’t see Mainmenu on your website. Did you enable it?

AvatarIorga Adrian answered 4 months ago

yes, it is there  that you do not see the slide. if you put the mouse you see.

KelvinKelvin Staff replied 4 months ago

Please go to Template Settings, open tab “Custom Code” and add more CSS as below for Custom CSS code field
#sp-header {
position: relative;
z-index: 999;
}

Then, if you want to make sticky menu, go to Template Settings > Basic, find option “Sticky”.

AvatarIorga Adrian answered 4 months ago

worked. thanks

KelvinKelvin Staff replied 4 months ago

Glad to help ­čÖé

eski┼čehir escort izmit Escort bursa escort bayan ankara escort bayan van escort bayan elaz─▒─č escort bayan erzurum escort bayan
[November Released] LT Hotel Booking - Booking platform for Hotel/Resort Wordpress theme | Support Elementor & WP Hotel Booking plugins Check it out
[Flash Sale!] Enjoy with 25% Discount for PRO or Membership purchase. Just put Code: FLASHSALE25 during checkout!